RTFM.WIKI

Ordnung muß sein. Ordnung über alles (18+)

Инструменты пользователя

Инструменты сайта


Боковая панель


Навигация


Линкшэринг


WTF?!

Написать в спортлото

Донат Данкинс


Добавить новую страницу

Вы не можете добавлять страницы
network:mikrotik

Оборудование Mikrotik

Mikrotik: disconnected, group key exchange timeout

Эмодзи в Wi-Fi SSID

master-port ушел в небытиё

Wi-Fi

Мониторинг

/system user set admin password=YOURPASSWORD
/ip address add address=YOUR.IP.ADD.RESS/MASK
/ip route add gateway=YOUR.GATE.WAY.IP

Описание пакетов для Routerboard

VPN

Fasttrack

Cable-Test

WOL

Открываем некоторые недоступные сайты через VPN на mikrotik

Winbox для Mac OS X

Защита

Где искать помощь?

Описание, настройки

VPN

IPTV

Безопасность

Скрипты

Обсуждение

Ваш комментарий. Вики-синтаксис разрешён:
 
network/mikrotik.txt · Последние изменения: 2019/07/30 17:12 — dx